Rückwärtsfahren mit Anhänger

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Rückwärtsfahren mit Anhänger

    Frage an die Leute mit Anhängerkupplung: Wenn ihr mit Anhänger rückwärts fahrt, ist dann bei euch die Einparkhilfe aktiv? Bei mir piept das Teil die ganze Zeit und macht mich beim rückwärtsfahren echt wahnsinnig. Die Anhängerkupplung ist allerdings nachgerüstet, kann sein, dass die beim Einbau einen Fehler gemacht haben.
    B200
  • Nein das ist so nicht korrekt!
    Die Einparkhilfe muss hinten aus sein und Anhängersymbol beim rückwärts fahren zu sehen sein !
    Auch ist im Tacho eine Meldung Anhänger angekoppelt!!
    War bei meinem auch erst falsch, war falsch oder nicht richtig freigeschaltet!
    Mfg
  • Hallo, wie gesagt, beim Mondeo muss das freigeschaltet/codiert werden. Hier im Forum gibt es mehrere Diskussionen, dass das einige selbst machen, definitv nicht einfach.
    War in der Ford Werkstatt, wo ich auch den Mondeo gekauft habe, war nämlich schon beim Kauf angebaut. Der Meister meinte, das kann einen Tag oder länger dauern. Musste dann einer von den Jüngeren machen, die sich auch mit dem Computer auskennen. Der erzählte mir dann, dass die Anhängerkupplung in mehreren Modulen angemeldet werden muss und mit dem original Ford Tool war das echt ein haufen rumgeklicke und jede menge up- und downloads zwischen Werkstatt und Ford. Es hat ca. 2 Stunden gedauert. Falls Ihr also das Codieren bezahlen müsst, könnt Ihr auch auf mindestens 2-4 Stunden einstellen. Tip, lasst das nie am Mittwoch machen. Da macht Ford angeblich Softwareupdates und dann dauert das mindestens doppelt so lange....und wird doppelt so teuer.
  • ANNIT schrieb:

    Tip, lasst das nie am Mittwoch machen. Da macht Ford angeblich Softwareupdates und dann dauert das mindestens doppelt so lange....und wird doppelt so teuer.
    Diese Ausrede der Unwissenheit/Unfähigkeit nutzt wohl anscheinend jeder...
    Die letzte, die ich gehört habe, war diese hier: "Am Freitag Nachmittag machen wir hier keine Updates, da die Amis dann an den Servern rumspielen!"

    War mir Latte - hatte einen Freitagnachmittag-Termin wegen den LEDs und war "merkwürdigerweise" nach 15 Minuten wieder raus - MIT Update.....
  • ANNIT schrieb:

    Hallo, wie gesagt, beim Mondeo muss das freigeschaltet/codiert werden. Hier im Forum gibt es mehrere Diskussionen, dass das einige selbst machen, definitv nicht einfach.
    War in der Ford Werkstatt, wo ich auch den Mondeo gekauft habe, war nämlich schon beim Kauf angebaut. Der Meister meinte, das kann einen Tag oder länger dauern. Musste dann einer von den Jüngeren machen, die sich auch mit dem Computer auskennen. Der erzählte mir dann, dass die Anhängerkupplung in mehreren Modulen angemeldet werden muss und mit dem original Ford Tool war das echt ein haufen rumgeklicke und jede menge up- und downloads zwischen Werkstatt und Ford. Es hat ca. 2 Stunden gedauert. Falls Ihr also das Codieren bezahlen müsst, könnt Ihr auch auf mindestens 2-4 Stunden einstellen. Tip, lasst das nie am Mittwoch machen. Da macht Ford angeblich Softwareupdates und dann dauert das mindestens doppelt so lange....und wird doppelt so teuer.
    Das Aktivieren der AHK dauert mit dem offiziell genutzten IDS der Ford-Werkstätten keine 5 Minuten.
    Es gibt im Programm direkt einen Punkt um eine AHK anzumelden, wenn man den auswählt, wird man gefragt, ob es sich um ein Stares/Abnehmbares oder elektr. Modell handelt, danach werden die Werte in die Steuergeräte geschrieben, was keine Minute dauert und das wars.
  • weißt du, ob du ein originales Anhängermodul TRM verbaut hast?

    Habe das selbe Problem mit dem PDC und Anhänger.

    AHK wurde vor dem Kauf bei mir nachgerüstet. Hatte dann später festgestellt, dass das PDC nicht ausgeht. Natürlich gleich reklamiert.

    Der Freundliche hat noch mal nachgesehen und gesagt, das ein nicht originales Anhängermodul verbaut ist und das es das Abschalten des PDC nicht unterstützt. ???

    Das Komische ist, dass der Anhänger beim Ankoppeln erkannt wird. Im IPC kommt die Meldung: "Anhänger angekoppelt".
    Aber angeblich wäre alles richtig codiert behauptet er.
    FORD - Fahren Ohne Richtigen Durchzug :P
  • Hallo

    Also ich programmiere bei uns in der Werkstatt auch Mondeo`s die kein originales Anhängermodul eingebaut haben. Und die funktionieren auch einwandfrei. Nur gibt es verschiedene Wege die Anhängerkupplung zu programmieren. Mit Standard IDS oder mit Etis. Wird der Anhänger im Kombiinstrument erkannt muß man mit Etis noch das PAM nach-programmieren. Dazu muß man Software auswählen und danach sucht man das PAM-Modul. Das kann man dann konfigurieren. Ich habe einen Hybrid. An dem ist das Kombiinstrument für Anhänger gesperrt. ( weil ich keine Anhängerkupplung dran haben darf) Aber das PAM konnte ich einzeln programmieren. Jetzt wir bei angekuppelten Anhänger der Parkpilot hinten deaktiviert und im Sync ist ein Anhänger am Fahrzeug in der Parkpilotanzeige zu sehen.

    Das programmieren der Anhängerkupplung ist mittlerweile so unübersichtlich geworden weil es so viele verschiedene Möglichkeiten gibt. Und es ist von Fahrzeug zu Fahrzeug anders. Einmal geht alles auf einmal, dann muß man alle Module einzeln programmieren. Es gibt von Ford noch nicht mal eine Anleitung in der das erklärt wird. Man muß sich alles selbst beibringen. Nicht mal Lehrgänge. Dann stürzen dauernd die PC´s ab weil die Server überlastet sind und dauernd kommen Hinweise das etliche Sachen zur Zeit nicht programmiert werden können weil sonst Fehler auftreten. Ich kann mir vorstellen das genug Werkstätten kein Bock aufs programmieren haben. Ich habe auch schon Stunden damit verbracht um nur eine Anhängerkupplung zu programmieren. Das kann man den Kunden auch nicht in Rechnung stellen.

    Gruß Günter

Diese private Seite ist keine offizielle Seite der Firma Ford. Das Ford Logo und alle Modellbezeichnungen sind Warenzeichen und Eigentum der Firma Ford!